Error

two or more packages specified (coinor-libcoinmp1v5 libsane-extras)