Error

two or more packages specified (camera-calibration-parsers-tools libsane-extras)