Error

two or more packages specified (bwidget libsane-extras)