Error

two or more packages specified (argon2 libsane-extras)