Error

two or more packages specified (android-libzipfile libsane-extras)