Error

two or more packages specified (android-libziparchive libsane-extras)