Error

two or more packages specified (android-libnativehelper-dev libsane-extras)