Error

two or more packages specified (android-liblog libsane-extras)