Error

two or more packages specified (android-libf2fs-utils libsane-extras)