Error

two or more packages specified (android-libetc1 libsane-extras)