Error

two or more packages specified (android-libdex libsane-extras)