Error

two or more packages specified (android-libcutils libsane-extras)