Error

two or more packages specified (airspy libsane-extras)