all options
bullseye  ] [  sid  ]
[ Source: libdist-zilla-plugin-minimumperlfast-perl  ]

Package: libdist-zilla-plugin-minimumperlfast-perl (0.003-2)

Links for libdist-zilla-plugin-minimumperlfast-perl

Screenshot

Debian Resources:

Download Source Package libdist-zilla-plugin-minimumperlfast-perl:

Maintainers:

External Resources:

Similar packages:

Quickly detects the minimum version of Perl required for your dist

Dist::Zilla::Plugin::MinimumPerlFast is a plugin for Dist::Zilla Perl module. It uses Perl::MinimumVersion::Fast to automatically find the minimum version of Perl required for your dist and adds it to the prerequisites of your Perl distribution (aka prereqs).

Other Packages Related to libdist-zilla-plugin-minimumperlfast-perl

  • depends
  • recommends
  • suggests
  • enhances

Download libdist-zilla-plugin-minimumperlfast-perl

Download for all available architectures
Architecture Package Size Installed Size Files
all 5.6 kB22.0 kB [list of files]