all options
squeeze  ] [  sid  ]
[ Source:  ]

Package: libxslt-ruby1.8 (0.9.2-4) [debports]

Links for libxslt-ruby1.8

Screenshot

Debian Resources:

Download Source Package :

Not found

Maintainers:

External Resources:

Similar packages:

Ruby interface to libxslt

libxslt-ruby is a simple ruby interface for processing XSLT. It's based on libxml (xmlsoft.org) and libxslt (xmlsoft.org/XSLT), including EXSLT support and passing parameters to stylesheets.

This package is built for Ruby 1.8.

Tags: Software Development: Ruby Development

Other Packages Related to libxslt-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances

Download libxslt-ruby1.8

Download for all available architectures
Architecture Package Size Installed Size Files
m68k (unofficial port) 15.0 kB88.0 kB [list of files]