all options
wheezy  ] [  jessie  ] [  sid  ]
[ Source: ruby-gnome2  ]

Пакунок: ruby-vte (1.1.3-2 and others)

Links for ruby-vte

Screenshot

Debian Resources:

Download Source Package ruby-gnome2:

Maintainers:

External Resources:

Similar packages:

VTE widget bindings for the Ruby language

VTE is a Ruby binding for the VTE terminal emulator widget for GTK+.

Tags: Interface Toolkit: GTK

Інші пакунки пов'язані з ruby-vte

  • depends
  • recommends
  • suggests
  • enhances

Завантажити ruby-vte

Завантаження для всіх доступних архітектур
Архітектура Версія Розмір пакунка Розмір після встановлення Файли
amd64 1.1.3-2+b1 42.2 kB160.0 kB [список файлів]
armel 1.1.3-2+b1 34.7 kB141.0 kB [список файлів]
armhf 1.1.3-2+b1 30.1 kB129.0 kB [список файлів]
i386 1.1.3-2+b1 42.9 kB157.0 kB [список файлів]
ia64 1.1.3-2+b1 51.9 kB233.0 kB [список файлів]
kfreebsd-amd64 1.1.3-2+b1 42.2 kB107.0 kB [список файлів]
kfreebsd-i386 1.1.3-2+b1 42.9 kB105.0 kB [список файлів]
mips 1.1.3-2+b1 37.6 kB160.0 kB [список файлів]
mipsel 1.1.3-2+b1 36.8 kB160.0 kB [список файлів]
powerpc 1.1.3-2+b1 41.2 kB161.0 kB [список файлів]
s390 1.1.3-2+b1 44.1 kB169.0 kB [список файлів]
s390x 1.1.3-2+b1 43.1 kB176.0 kB [список файлів]
sparc 1.1.3-2+b1 35.6 kB144.0 kB [список файлів]