all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: ruby-event-loop  ]

Пакунок: libevent-loop-ruby1.8 (0.3-5)

Links for libevent-loop-ruby1.8

Screenshot

Debian Resources:

Download Source Package ruby-event-loop:

Maintainers:

External Resources:

Similar packages:

Transitional package for ruby-event-loop

This is a transitional package to ease upgrades to the ruby-event-loop package. It can safely be removed.

Пакунки що надають libevent-loop-ruby1.8

ruby-event-loop
simple signal system and an event loop for Ruby

Інші пакунки пов'язані з libevent-loop-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libevent-loop-ruby1.8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 5.8 kB30.0 kB [список файлів]