all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: qtruby  ]

Пакунок: libqt4-ruby1.8 (4:4.8.4-1)

Links for libqt4-ruby1.8

Screenshot

Debian Resources:

Download Source Package qtruby:

Maintainers:

External Resources:

Similar packages:

transitional package for ruby-qt4

This is a transitional package to ease upgrades to the ruby-qt4 package. It can safely be removed.

Tags: Software Development: Ruby Development, Бібліотеки, Implemented in: implemented-in::c++, implemented-in::ruby, Role: Shared Library, Interface Toolkit: Qt

Пакунки що надають libqt4-ruby1.8

ruby-qt4
Qt 4 bindings for the Ruby language

Інші пакунки пов'язані з libqt4-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libqt4-ruby1.8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 46.1 kB75.0 kB [список файлів]