all options
wheezy  ]
[ Source: ruby-deprecated  ]

Пакунок: libdeprecated-ruby1.9.1 (3.0.0-1)

Links for libdeprecated-ruby1.9.1

Screenshot

Debian Resources:

Download Source Package ruby-deprecated:

Maintainers:

External Resources:

Similar packages:

Transitional package for ruby-deprecated

This is a transitional package to ease upgrades to the ruby-deprecated package. It can safely be removed.

Tags: Software Development: Ruby Development, Бібліотеки, Implemented in: Ruby, Role: role::devel-lib, role::shared-lib

Пакунки що надають libdeprecated-ruby1.9.1

ruby-deprecated
Library for handling deprecated code in Ruby

Інші пакунки пов'язані з libdeprecated-ruby1.9.1

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libdeprecated-ruby1.9.1

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 2.5 kB32.0 kB [список файлів]