all options
wheezy  ]
[ Source: korundum  ]

Пакунок: libakonadi-ruby1.8 (4:4.8.4-1)

Links for libakonadi-ruby1.8

Screenshot

Debian Resources:

Download Source Package korundum:

Maintainers:

External Resources:

Similar packages:

transitional package for ruby-akonadi

This is a transitional package to ease upgrades to the ruby-akonadi package. It can safely be removed.

Tags: Software Development: Ruby Development, Implemented in: C++, Role: Plugin, Application Suite: suite::kde, uitoolkit::qt

Пакунки що надають libakonadi-ruby1.8

ruby-akonadi
Akonadi Ruby bindings

Інші пакунки пов'язані з libakonadi-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libakonadi-ruby1.8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 15.3 kB44.0 kB [список файлів]