all options
squeeze  ] [  wheezy  ] [  sid  ]
[ Source: ruby1.8  ]

Пакунок: libruby1.8 (1.8.7.302-2squeeze2) [security]

Links for libruby1.8

Screenshot

Debian Resources:

Download Source Package ruby1.8:

Maintainers:

External Resources:

Similar packages:

Бібліотеки, необхідні для запуску Ruby 1.8

Ruby — інтерпретована мова сценаріїв для простого та легкого об’єктно-орієнтованого програмування. Вона дозволяє обробляти текстові файли та виконувати завдання системного адміністрування (як на perl). Вона проста, зрозуміла та розширювана.

Цей пакунок містить libruby, необхідну для запуску Ruby 1.8.

Інші пакунки пов'язані з libruby1.8

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libruby1.8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
s390 2,043.1 kB7,780.0 kB [список файлів]