Error

two or more packages specified (multipath-modules-2.6.32-5-powerpc64-di squeeze)