all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: libgpg-error  ]

Пакунок: libgpg-error0 (1.6-1)

Links for libgpg-error0

Screenshot

Debian Resources:

Download Source Package libgpg-error:

Maintainers:

Similar packages:

Загальна бібліотека зі значеннями помилок та повідомленнями для компонентів GnuPG

Бібліотека визначає загальні коди помилок для усіх компонентів GnuPG. Серед них GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon, а також у майбутньому інші.

Tags: Software Development: Бібліотеки, Role: Shared Library, Security: Cryptography, Application Suite: GNU

Інші пакунки пов'язані з libgpg-error0

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libgpg-error0

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
ia64 43.3 kB236.0 kB [список файлів]