all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: libpgsql-ruby  ]

Пакунок: libpgsql-ruby1.8 (0.8.0-1.1)

Links for libpgsql-ruby1.8

Screenshot

Debian Resources:

Download Source Package libpgsql-ruby:

Maintainer:

External Resources:

Similar packages:

PostgreSQL interface for Ruby 1.8

ruby-pg module allows Ruby programs to interface with the PostgreSQL database engine. It supports the functions defined in libpq library.

This package contains ruby-pg module for Ruby 1.8.

Tags: Software Development: Ruby Development, SQL, Бібліотеки, Implemented in: C, Network Protocol: PostgreSQL, Role: Development Library, Shared Library, Works with: Databases

Інші пакунки пов'язані з libpgsql-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libpgsql-ruby1.8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
i386 29.3 kB116.0 kB [список файлів]