Error

two or more packages specified (libmahoro-ruby squeeze)