all options
squeeze  ] [  wheezy  ]
[ Source: libi18n-ruby  ]

Пакунок: libi18n-ruby1.8 (0.4.1-1)

Links for libi18n-ruby1.8

Screenshot

Debian Resources:

Download Source Package libi18n-ruby:

Maintainers:

External Resources:

Similar packages:

I18n and localization solution (Ruby 1.8)

Implementation of the Ruby on Rails I18n core API. This is the same I18n library included in the Ruby on Rails framework, but provided outside of that framework for those who wish to use it without pulling the entire Ruby on Rails framework.

This package is built for Ruby 1.8.

Інші пакунки пов'язані з libi18n-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libi18n-ruby1.8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 31.3 kB244.0 kB [список файлів]