Source Packages in "wheezy", Subsection ruby

amrita2 (2.0.2+dfsg.1-2)
bundler (1.1.4-6)
capistrano (2.12.0-1)
chef (10.12.0-3)
chef-expander (10.12.0-1)
chef-server-api (10.12.0-1)
chef-solr (10.12.0+dfsg-2)
coderay (1.0.6-2)
compass-fancy-buttons-plugin (1.1.1~20120313-1)
compass-h5bp-plugin (0.0.5-1)
compass-layoutgala-plugin (0.2-1)
compass-slickmap-plugin (0.5.1.1-2)
compass-susy-plugin (0.9-2)
compass-yui-plugin (0~20100724-2)
cucumber (1.0.2-2)
dnsruby (1.53-1)
eruby (1.0.5-2.1)
gem2deb (0.3.0)
imagetooth (2.0.1-1.1)
jekyll (0.11.2-1)
jruby (1.5.6-5)
korundum (4:4.8.4-1)
libabstract-ruby (1.0.0-2.1)
libaugeas-ruby (0.4.1-1.1)
libbz2-ruby (0.2.2-2)
libescape-ruby (0.2-1)
libfam-ruby (0.2.0-2.1)
libfcgi-ruby (0.8.8-1)
libfilesystem-ruby (0.5-3.1)
libhtml-htmltokenizer-ruby (1.0-3)
libimlib2-ruby (0.5.2-2.1)
libneedle-extras-ruby (1.0.0-2)
libneedle-ruby (1.3.0-1)
libnet-irc-ruby (0.14-5.1)
libnet-netrc-ruby (0.2.2-1)
libramaze-ruby (2010.06.18-2)
libvorbisfile-ruby (0.2-8.1)
libwebapp-ruby (0.4-2.1)
libwrap-ruby (0.6-3)
libzip-ruby (0.9.4-1)
mod-ruby (1.2.6-2)
puppet-lint (0.1.13-2)
qtruby (4:4.8.4-1)
racc (1.4.8-4)
rails (2:2.3.14.2)
rake (0.9.2.2-4)
rake-compiler (0.8.1-1)
rant (0.5.8-8)
raspell (1.2-2)
rbenv (0.3.0-1)
rcov (1.0-2)
ruby-actionmailer-2.3 (2.3.14-3)
ruby-actionmailer-3.2 (3.2.6-2+deb7u1) [security]
ruby-actionpack-2.3 (2.3.14-5)
ruby-actionpack-3.2 (3.2.6-6+deb7u1) [security]
ruby-activeldap (1.2.4-3)
ruby-activemodel-3.2 (3.2.6-3)
ruby-activerecord-2.3 (2.3.14-6)
ruby-activerecord-3.2 (3.2.6-5)
ruby-activeresource-2.3 (2.3.14-3)
ruby-activeresource-3.2 (3.2.6-2)
ruby-activesupport-2.3 (2.3.14-7)
ruby-activesupport-3.2 (3.2.6-6+deb7u1) [security]
ruby-addressable (2.2.8-1)
ruby-aggregate (0.2.2-1)
ruby-albino (1.3.3-1)
ruby-algorithm-diff (0.4-14)
ruby-amazon (0.9.2-1)
ruby-amazon-ec2 (0.9.17-2)
ruby-amq-client (0.9.3-1)
ruby-amq-protocol (0.9.2-1)
ruby-amqp (0.9.5-2)
ruby-amrita (1.0.2-10)
ruby-amrita2 (2.0.2+dfsg.1-3)
ruby-archive-tar-minitar (0.5.2-2)
ruby-arel (3.0.2-2)
ruby-ascii85 (1.0.1-2)
ruby-bacon (1.1.0-2)
ruby-barby (0.5.0-1)
ruby-bcrypt (3.0.1-2)
ruby-bdb (0.6.5-7)
ruby-bio (1.4.2-3)
ruby-blankslate (2.1.2.4-4)
ruby-bluecloth (2.2.0-3)
ruby-bsearch (1.5-9)
ruby-build (20120524-1)
ruby-builder (3.0.0-3)
ruby-bunny (0.7.8-1)
ruby-cairo (1.12.2-2)
ruby-capistrano-colors (0.5.5-1)
ruby-cassiopee (0.1.9-1)
ruby-childprocess (0.3.3-1)
ruby-chronic (0.6.7-2)
ruby-chunky-png (1.2.5-2)
ruby-classifier (1.3.3-1)
ruby-cmdparse (2.0.5-1)
ruby-color-tools (1.4.1-2)
ruby-commandline (0.7.10-12)
ruby-contest (0.1.3-2)
ruby-daemons (1.1.5-2)
ruby-dataobjects (0.10.8-4)
ruby-dataobjects-mysql (0.10.8-4)
ruby-dataobjects-postgres (0.10.8-2)
ruby-dataobjects-sqlite3 (0.10.8-3)
ruby-dbd-mysql (0.4.4+gem2deb-1)
ruby-dbd-odbc (0.2.5+gem2deb-1)
ruby-dbd-pg (0.3.9+gem2deb-1)
ruby-dbd-sqlite3 (1.2.5+gem2deb-1)
ruby-dbi (0.4.5-1)
ruby-dbus (0.7.2-1)
ruby-debian (0.3.8)
ruby-defaults (1:1.9.3)
ruby-dep-selector (0.0.8-1)
ruby-deprecated (3.0.0-1)
ruby-diff-lcs (1.1.3-1)
ruby-directory-watcher (1.4.1-1)
ruby-domain-name (0.5.3-1)
ruby-dust (0.1.7-2)
ruby-eb (2.6-2)
ruby-echoe (4.6.3-1)
ruby-eim-xml (0.0.4-3)
ruby-em-http-request (0.3.0-1)
ruby-erubis (2.7.0-2)
ruby-escape-utils (0.2.4-3)
ruby-event-loop (0.3-5)
ruby-eventmachine (0.12.10-3)
ruby-excon (0.13.4-1)
ruby-exif (0.1.2-20)
ruby-extlib (0.9.15-3)
ruby-facets (2.9.2-1)
ruby-fakefs (0.4.0-1)
ruby-fast-gettext (0.6.8-1)
ruby-fast-stemmer (1.0.1-1)
ruby-fast-xs (0.8.0-3)
ruby-fastercsv (1.5.5-1)
ruby-feedparser (0.7-2)
ruby-feedtools (0.2.29+dfsg1-5)
ruby-ferret (0.11.8.4+debian-2)
ruby-ffi (1.0.11debian-5)
ruby-fftw3 (0.4-4)
ruby-file-tail (1.0.10-1)
ruby-flexmock (0.9.0-1)
ruby-fog (1.3.1-2)
ruby-formatador (0.2.1-1)
ruby-fssm (0.2.9-2)
ruby-fusefs (0.7.0-3)
ruby-gd (0.8.0-3)
ruby-gelf (1.3.2-2)
ruby-gettext (2.2.1-3)
ruby-gettext-activerecord (2.1.0-5)
ruby-gettext-rails (2.1.0-3)
ruby-gherkin (2.4.6-1)
ruby-gir-ffi (0.3.1-2)
ruby-git (1.2.5-2)
ruby-globalhotkeys (0.3.2-3)
ruby-gnome2 (1.1.3-2)
ruby-gnuplot (2.4.1-2)
ruby-god (0.12.1-1)
ruby-googlecharts (1.6.8-2) [contrib]
ruby-gpgme (2.0.0-2)
ruby-graffiti (2.2-1)
ruby-grib (0.2.2-3)
ruby-gruff (0.3.6-6)
ruby-gsl (1.14.7+dfsg-1)
ruby-haml (3.1.6-1)
ruby-hdfeos5 (1.0-2)
ruby-heckle (1.4.3-4)
ruby-hiera (1.0.0~rc3-1)
ruby-hiera-puppet (1.0.0~rc1-2)
ruby-highline (1.6.13-2)
ruby-hike (1.2.1-2)
ruby-hikidoc (0.0.6-1)
ruby-hmac (0.4.0-3)
ruby-hoe (3.0.3-2)
ruby-hpricot (0.8.6-3)
ruby-htmlentities (4.3.1-1)
ruby-httpclient (2.2.4-2)
ruby-i18n (0.6.0-3+deb7u1)
ruby-ihelp (0.4.5-3)
ruby-image-science (1.2.2-1.1)
ruby-imagesize (1:0.1.1-5)
ruby-indentation (0.0.6-1)
ruby-inline (3.11.2-2)
ruby-innate (2012.03-2)
ruby-inotify (0.0.2-6)
ruby-instantiator (0.0.6+git9cbbe70-2)
ruby-introspection (0.0.2-2)
ruby-ipaddress (0.8.0-1)
ruby-journey (1.0.3-2)
ruby-jquery-rails (2.0.2-1)
ruby-json (1.7.3-3)
ruby-kakasi (2002.09.28-3)
ruby-kgio (2.7.3-1)
ruby-kramdown (0.13.7-2)
ruby-krb5-auth (0.7-4)
ruby-lapack (1.5-1)
ruby-ldap (0.9.12-2)
ruby-libvirt (0.4.0-1)
ruby-libxml (2.3.2-1)
ruby-liquid (2.3.0-2)
ruby-locale (2.0.5-6)
ruby-locale-rails (2.0.5-6)
ruby-lockfile (2.1.0-2)
ruby-log4r (1.1.10-2)
ruby-mab (0.0.1+git20120515.30414e4-2)
ruby-magic (0.2.6-1)
ruby-mail (2.4.4-2)
ruby-maruku (0.6.0-2)
ruby-mathml (0.12.2-2)
ruby-mecab (0.99.3-2)
ruby-mechanize (2.3-2)
ruby-memcache-client (1.8.5-2)
ruby-merb-assets (1.1.3-1)
ruby-merb-core (1.1.3+dfsg-2)
ruby-merb-haml (1.1.3-2)
ruby-merb-helpers (1.1.3-1)
ruby-merb-param-protection (1.1.3-1)
ruby-metaclass (0.0.1-2)
ruby-metaid (1.0-7)
ruby-method-source (0.7.1-1)
ruby-mime-types (1.19-1)
ruby-minitest (3.2.0-1)
ruby-mixlib-authentication (1.1.4-2)
ruby-mixlib-cli (1.2.2-2)
ruby-mixlib-config (1.1.2-3)
ruby-mixlib-log (1.4.1-1)
ruby-mixlib-shellout (1.0.0-2)
ruby-mkrf (0.2.3+dfsg-2)
ruby-mocha (0.11.3-3)
ruby-moneta (0.6.0-4)
ruby-mp3info (0.5-2)
ruby-mp3tag (1.0-11)
ruby-msgpack (0.4.6-4)
ruby-multi-json (1.3.6-1)
ruby-multibitnums (0.1.4-1)
ruby-mustache (0.99.4-3)
ruby-mysql (2.8.2+gem2deb-3)
ruby-narray (0.6.0.1-1)
ruby-narray-miss (1.2.7-2)
ruby-ncurses (1.3.1-2)
ruby-net-http-digest-auth (1.2-2)
ruby-net-http-persistent (2.7-2)
ruby-net-irc (0.0.9-2)
ruby-net-ldap (0.3.1-2)
ruby-net-netrc (0.2.2-2)
ruby-net-scp (1.0.4-2)
ruby-net-sftp (1:2.0.5-3)
ruby-net-ssh (1:2.5.2-2)
ruby-net-ssh-gateway (1.1.0-2)
ruby-net-ssh-multi (1.1-2)
ruby-netcdf (0.6.6-1)
ruby-nokogiri (1.5.5-1)
ruby-nora (1:0.0.20041021-5.1)
ruby-ntlm (0.1.1-1)
ruby-oauth (0.4.6-2)
ruby-odbc (0.99994-4)
ruby-ogginfo (0.6.10-1)
ruby-oily-png (1.0.2-2)
ruby-ole (1.2.11.3-1)
ruby-open4 (1.3.0-1)
ruby-opengl (0.60.1+dfsg2-1~wheezy1)
ruby-openid (2.1.8debian-6)
ruby-packet (0.1.15-5)
ruby-parser (2.3.1-2)
ruby-parsetree (3.0.8-3)
ruby-passenger (3.0.13debian-1+deb7u1)
ruby-password (0.5.3-3)
ruby-pcap (0.7.0-2)
ruby-pdf-inspector (1.0.1-2)
ruby-pdf-reader (1.1.1-2)
ruby-peach (0.4-2)
ruby-pg (0.13.2-2)
ruby-pgplot (0.1.3-6) [contrib]
ruby-pkg-config (1.1.2-1)
ruby-pkg-tools (0.18)
ruby-platform (0.4.0-2)
ruby-polyglot (0.3.3-3)
ruby-popen4 (0.1.4-1)
ruby-posix-spawn (0.3.6-1)
ruby-prawn (1.0.0~rc1+dfsg1-3)
ruby-prof (0.7.3-1.1)
ruby-progressbar (0.11.0-2)
ruby-rack (1.4.1-2.1)
ruby-rack-cache (1.2-2)
ruby-rack-protection (1.2.0-1)
ruby-rack-ssl (1.3.2-2)
ruby-rack-test (0.6.1-3)
ruby-rails-2.3 (2.3.14-4)
ruby-rails-3.2 (3.2.6-1)
ruby-railties-3.2 (3.2.6-3)
ruby-raindrops (0.9.0-1)
ruby-rb-inotify (0.8.8-2)
ruby-rc4 (0.1.5-2)
ruby-rchardet (1.3-3)
ruby-rdiscount (1.6.8-3)
ruby-redcarpet (2.1.1-3)
ruby-redcloth (4.2.9-2)
ruby-rest-client (1.6.7-3)
ruby-revolution (0.5-8)
ruby-rmagick (2.13.1-6)
ruby-romkan (0.4-9)
ruby-ronn (0.7.3-2)
ruby-rqrcode (0.4.2-1)
ruby-rr (1.0.4-1)
ruby-rspec (2.10.0-2)
ruby-rspec-core (2.10.1-2)
ruby-rspec-expectations (2.10.0-2)
ruby-rspec-mocks (2.10.1-2)
ruby-ruby2ruby (1.3.1-1.1)
ruby-rubyforge (2.0.4-1)
ruby-rubymail (1.0.0-1)
ruby-rubytorrent (0.3-4)
ruby-sass-rails (3.2.5-1)
ruby-sdl (2.1.2-3)
ruby-sequel (3.36.1-1)
ruby-sequel-pg (1.4.0-1)
ruby-serialport (1.1.0-1)
ruby-session (3.1.0-1)
ruby-setup (3.4.1-5)
ruby-sexp-processor (3.0.7-1)
ruby-shadow (2.1.4-2)
ruby-shoulda (3.0.0~beta2-1)
ruby-shoulda-context (1.0.0~beta1-1)
ruby-shoulda-matchers (1.0.0~beta2-1)
ruby-sigar (0.7.2-1)
ruby-sinatra (1.3.2-2)
ruby-slop (2.4.4-1)
ruby-sourcify (0.5.0-2)
ruby-spreadsheet (0.7.3-1)
ruby-sprockets (2.4.3-1)
ruby-sqlite3 (1.3.6-2)
ruby-stomp (1.2.2-2)
ruby-svg-graph (1.0.5-1)
ruby-switch (0.1.0)
ruby-systemtimer (1.2.3-1)
ruby-systemu (2.5.1-1)
ruby-taglib2 (0.1.3-1)
ruby-term-ansicolor (1.0.7-1)
ruby-termios (0.9.6-2)
ruby-test-declarative (0.0.5-1)
ruby-test-spec (0.10.0-2)
ruby-test-unit (2.5.0-2)
ruby-text (1.0.3-1)
ruby-text-format (1.0.0-3)
ruby-thor (0.15.3-1)
ruby-tidy (1.1.2+gem2deb-1)
ruby-tilt (1.3.3-2)
ruby-tioga (1.14-3)
ruby-tmail (1.2.7.1-3+deb7u1)
ruby-tokyocabinet (1.31-2)
ruby-transaction-simple (1.4.0-2)
ruby-treetop (1.4.10-5)
ruby-trollop (1.16.2-3)
ruby-ttfunk (1.0.3+dfsg-1)
ruby-twitter4r (0.7.0-3)
ruby-tzinfo (0.3.33-3)
ruby-uconv (0.5.3-2)
ruby-unf (0.0.5-1)
ruby-unf-ext (0.0.5-2)
ruby-usb (0.2.1-2)
ruby-uuidtools (2.1.2-2)
ruby-validatable (1.6.7-9)
ruby-webrobots (0.0.13-3)
ruby-whitewash (2.0-1)
ruby-will-paginate (3.0.3-1)
ruby-wirble (0.1.3-4)
ruby-xml-simple (1.1.1-1)
ruby-xmlparser (0.7.2-2)
ruby-yajl (1.1.0-2)
ruby-yard-sinatra (1.0.0-1)
ruby-zoom (0.4.1-5)
ruby1.9.1 (1.9.3.194-8.1+deb7u2)
rubyfilter (0.12-2)
rubygems (1.8.24-1)
rubygems-integration (1.1)
rubyluabridge (0.7.0-1.1)
sary-ruby (1.2.0-3.1)
shelr (0.16.2-1)
stompserver (0.9.9gem-2)
syncache (1.2-1)
unicorn (4.3.1-4)
whatweb (0.4.8~git20120606-1)
yard (0.8.2.1-2)