all options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: lirc-compat-remotes (0.9.0-1)

Links for lirc-compat-remotes

Debian Resources:

Maintainers:

External Resources:

Наступні двійкові пакунки побудовано з цього джерельного пакунка:
lirc-compat-remotes
Compatibility remote definitions for lirc

Інші пакунки пов'язані з lirc-compat-remotes

  • build-depends
  • build-depends-indep

Download lirc-compat-remotes

ФайлРозмір (в кБ)MD5 checksum
lirc-compat-remotes_0.9.0-1.dsc 1.8 kB 1ad0f39636de408572b9f3c0a7b37dd7
lirc-compat-remotes_0.9.0.orig.tar.gz 138.2 kB 4f623b4a0724211400f334cb513202c4
lirc-compat-remotes_0.9.0-1.debian.tar.xz 1.6 kB be4f92638b19c81761f88d000b5e5be8