Error

two or more packages specified (soci lenny)