Error

two or more packages specified (ppl lenny)