Error

two or more packages specified (linux-kernel-di-amd64-2.6 lenny)