Error

two or more packages specified (libnora-ruby lenny)