all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: libparse-errorstring-perl-perl (0.21-1)

Links for libparse-errorstring-perl-perl

Debian Resources:

Maintainers:

External Resources:

Наступні двійкові пакунки побудовано з цього джерельного пакунка:
libparse-errorstring-perl-perl
module for parsing error messages from the Perl interpreter

Інші пакунки пов'язані з libparse-errorstring-perl-perl

  • build-depends
  • build-depends-indep

Download libparse-errorstring-perl-perl

ФайлРозмір (в кБ)MD5 checksum
libparse-errorstring-perl-perl_0.21-1.dsc 2.4 kB 991ae1632c326a0c128027d1244bc0f7
libparse-errorstring-perl-perl_0.21.orig.tar.gz 29.0 kB 71a13c33814e0b57d4f4f9b0185a96af
libparse-errorstring-perl-perl_0.21-1.debian.tar.xz 2.6 kB 4aa458103f39b224e2485aa33b36c376
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libparse-errorstring-perl-perl.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-perl/packages/libparse-errorstring-perl-perl.git