all options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: ruby-rails-deprecated-sanitizer (1.0.3-3)

Links for ruby-rails-deprecated-sanitizer

Debian Resources:

Maintainers:

External Resources:

Наступні двійкові пакунки побудовано з цього джерельного пакунка:
ruby-rails-deprecated-sanitizer
HTML sanitizer API extracted from Action View

Інші пакунки пов'язані з ruby-rails-deprecated-sanitizer

  • build-depends
  • build-depends-indep

Download ruby-rails-deprecated-sanitizer

ФайлРозмір (в кБ)MD5 checksum
ruby-rails-deprecated-sanitizer_1.0.3-3.dsc 2.3 kB fdce55d3769a3cb75ce5b07dbf5982c5
ruby-rails-deprecated-sanitizer_1.0.3.orig.tar.gz 23.1 kB 0abe3b606d5089807ecb35000751a189
ruby-rails-deprecated-sanitizer_1.0.3-3.debian.tar.xz 2.5 kB f30ab9029b6b1eb7696ea6c47c7035e9
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-rails-deprecated-sanitizer.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-rails-deprecated-sanitizer