all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Source: libxfce4ui  ]

Пакунок: libxfce4ui-1-0 (4.14.1-1 and others)

Links for libxfce4ui-1-0

Screenshot

Debian Resources:

Download Source Package libxfce4ui:

Maintainers:

External Resources:

Similar packages:

widget library for Xfce - Gtk+2 variant

libxfce4ui is used to share commonly used Xfce widgets among the Xfce applications.

This package provides the Gtk+2 variant of libxfce4ui.

Інші пакунки пов'язані з libxfce4ui-1-0

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libxfce4ui-1-0

Завантаження для всіх доступних архітектур
Архітектура Версія Розмір пакунка Розмір після встановлення Файли
i386 4.14.1-1+b1 133.3 kB246.0 kB [список файлів]