Error

two or more packages specified (vdr-dbg lenny)