Error

two or more packages specified (liwc lenny)