Error

two or more packages specified (libwpd8c2a lenny)