Error

two or more packages specified (php-openid lenny)