Error

two or more packages specified (pathfinder-utils lenny)