Error

two or more packages specified (opalmod lenny)