Error

two or more packages specified (r-cran-zelig lenny)