Error

two or more packages specified (gnat lenny)