Error

two or more packages specified (ikiwiki lenny)