Error

two or more packages specified (libxkbsel-dev lenny)