Error

two or more packages specified (darcs-load-dirs lenny)