Error

two or more packages specified (textedit.app lenny)