Error

two or more packages specified (libxv1 lenny)