Error

two or more packages specified (libogg0 lenny)