Error

two or more packages specified (module-assistant lenny)